Problem bei der Eingabe der Einstellungen des TP-Link TD-W8960N-Modems

Problem bei der Eingabe der Einstellungen des TP-Link TD-W8960N-Modems

300 Mbit / s Wireless N ADSL2 + Modem Router. Modell: TP-Link TD-W8960N.

Ich kann die Einstellungen des Routers nicht über die Daten am unteren Rand des Routers selbst eingeben. Die Site ist dort geschrieben: //tplinkmodem.net und die Daten sind admin, admin. Ich habe versucht, den Administrator einzugeben, habe mein Netzwerk und das Passwort dafür ausprobiert, es funktioniert immer noch nicht.

Antworten

Sie haben Ihre Frage sehr kurz beschrieben. Auch das Problem selbst ist nicht klar. Entweder wird die Seite unter //tplinkmodem.net überhaupt nicht geöffnet, oder die werkseitige Anmeldung und das Kennwort admin / admin passen nicht zusammen.

  • Wenn das erste Problem darin besteht, dass die Einstellungen des ADSL-Modems TD-W8960N auf tplinkmodem.net nicht geöffnet werden, die Autorisierungsseite nicht einmal angezeigt wird, müssen Sie überprüfen, ob Sie mit dem Modem verbunden sind. Möglicherweise liegen Probleme mit den Netzwerkadaptereinstellungen auf dem Computer vor. Ich habe über all diese Einstellungen im Artikel geschrieben: Es geht nicht in die Einstellungen des Routers. Sie können auch versuchen, die Einstellungen für TP-Link TD-W8960N unter 192.168.1.1 oder 192.168.0.1 aufzurufen.
  • Wenn die Autorisierungsseite geöffnet wird, aber das Kennwort und der Anmeldeadministrator und der Administrator nicht passen, ist der Grund höchstwahrscheinlich, dass das Kennwort und / oder die Anmeldung in den Modemeinstellungen geändert wurden. Und jetzt funktionieren die Fabrik nicht mehr. In diesem Fall müssen Sie das Modem nur noch auf die Werkseinstellungen zurücksetzen. Sie müssen die Reset-Taste 10 Sekunden lang gedrückt halten.

Versuch es. Ich denke du wirst Erfolg haben.